  
	
	
	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
	"http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
	<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="bg" lang="bg">
	<head>
		<title>Стела Първанова: Only Actions Matter - Новини - България - Regal.bg</title>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="description" content="Регал е списание за бизнеса с бързооборотни стоки. Предлага коментари, анализи, проучвания, обяви, новини за промоции на нови продукти и марки. Консултации относно мърчандайзинг, законови разпоредби, интервюта с професионалисти от бранша." />
		<meta name="author" content="regal.bg" />
		<META NAME="robots" CONTENT="noarchive" />
					<meta property="og:title" content="Стела Първанова: Only Actions Matter"/>
					<meta property="og:type" content="article"/>
					<meta property="og:url" content="https://www.regal.bg/novini/bulgaria/2017/10/19/3330220_lektorite_na_retail_in_detail_stela_purvanova/"/>
					<meta property="og:site_name" content="www.regal.bg"/>
					<meta property="fb:app_id" content="1496125837355735">
					<meta property="og:image" content="http://www.regal.bg/shimg/zx620y348_3329438.jpg"/><meta property="og:image" content="http://www.regal.bg/shimg/zx620y348_3330222.jpg"/> <meta property="og:image" content="http://www.regal.bg/i/regal-facebook-image.png?v=3"/>
					<meta property="og:description" content="Регал е списание за бизнеса с бързооборотни стоки. Предлага коментари, анализи, проучвания, обяви, новини за промоции на нови продукти и марки. Консултации относно мърчандайзинг, законови разпоредби, интервюта с професионалисти от бранша."/>
					
		<link rel="canonical" href="https://www.regal.bg/novini/bulgaria/2018/10/22/3330220_stela_purvanova_only_actions_matter/" />
		<link href="/rss/" title="RSS - Regal.bg" type="application/rss+xml" rel="alternate"/>
		<link rel="SHORTCUT ICON" href="/favicon.ico" />

		

		<link href="https://cdn.economedia.bg/minc/f=s__thickbox__3.1__thickbox.css" type="text/css" rel="stylesheet" />
		<link href="/minc/f=lib__def.css&amp;v=65" type="text/css" rel="stylesheet" media="screen" title="default" />

		<link href="/lib/fix.css" type="text/css" rel="stylesheet" media="screen" title="default" />
		
		<script type="text/javascript" src="https://cdn.economedia.bg/minj/b=s&amp;f=jquery__1.8__jquery-1.8.3.js,thickbox__3.1__thickbox.js,blockadblock__blockadblock.3.2.1.min.js&amp;v=3"></script>
		<script type="text/javascript" src="/minj/b=lib&amp;f=def.js,kajax.js&amp;v=24"></script>
		
	<link href="https://knetwork.capital.bg/minc/f=lib__login.css&v=35" type="text/css" rel="stylesheet" />
    <script type="text/javascript" src="https://knetwork.capital.bg/minj/f=lib__login.js&amp;v=82"></script>
	
		
		
		<script type='text/javascript'>
			(function() {
			  var useSSL = 'https:' == document.location.protocol;
			  var src = (useSSL ? 'https:' : 'http:') +
				  '//www.googletagservices.com/tag/js/gpt.js';
			  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
			})();
		</script>
	
		  <script type='text/javascript'>
			googletag.cmd.push(function() {
			  googletag.defineSlot('/149508300/Regal.bg_Inner_Pages_468x60', [468, 60], 'div-gpt-ad-1434668468617-0').addService(googletag.pubads());
googletag.defineSlot('/149508300/Regal.bg_Inner_pages_Megaboard_940x220', [[940, 200], [1, 1], [940, 90], [940, 220], [728, 90]], 'div-gpt-ad-1434668468617-2').addService(googletag.pubads());
googletag.defineSlot('/149508300/Regal.bg_Inner_Pages_300x250', [[300, 250], [300, 1000], [300, 600]], 'div-gpt-ad-1434668468617-3').addService(googletag.pubads());
googletag.defineSlot('/149508300/Regal.bg_Inner_pages_Top_Layer_banner', [[750, 300], [800, 600], [150, 150], [750, 200], [940, 60]], 'div-gpt-ad-1434668468617-4').addService(googletag.pubads());

			  googletag.pubads().enableSingleRequest();
			  
		googletag.pubads().enableSyncRendering();
	
			  googletag.pubads().collapseEmptyDivs(true);
			  googletag.pubads().setTargeting('story_id', '3330220');googletag.pubads().setTargeting('rubr_id', ['429','430']);googletag.pubads().setTargeting('subscriber', 'Не');
			  googletag.enableServices();
			});
		  </script>
	
		
		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-317994-5', 'auto');
		  ga('set', 'anonymizeIp', true);
		  ga('send', 'pageview');
		</script>
	</head><body>
	
		<!-- Google Tag Manager -->
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K3WRCB"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-K3WRCB');</script>
		<!-- End Google Tag Manager -->
	

	<div id="wrapper2" class="wrapper">
		<div id="wrapper" class="wrapper">
			
	<div class="cookies-banner-wrapper" id="cookies-agreement-bar">
		<div class="cookies-banner" style="width: 100%; text-align: center;">
			<span>С използването на сайта вие приемате, че използваме „бисквитки" за подобряване на преживяването, персонализиране на съдържанието и рекламите, и анализиране на трафика. Вижте нашата <a href="https://www.economedia.bg/cookies" target="_blank" style="text-decoration: underline;">политика за бисквитките</a> и <a href="https://www.economedia.bg/privacy" target="_blank" style="text-decoration: underline;">декларацията за поверителност</a>.</span>
			<a href="#" class="cookies-banner-button">ОK</a>
		</div>
	</div>
	
			<div class="lg">
				<div class="lgHolder">
					
	<ul class="gut">
		<li class="e"><a href="https://www.economedia.bg?utm_source=www.regal.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=economedia.bg' });" title="economedia.bg" target="_blank">economedia</a></li>
		<li class="imp"><a href="https://id.capital.bg?utm_source=www.regal.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=id.capital.bg' });" title="id.capital.bg" target="_blank">id</a></li>
		<li><a href="https://www.capital.bg?utm_source=www.regal.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=capital.bg' });" title="Капитал. Прогнози, които се сбъдват" target="_blank">Капитал</a></li>
		<li><a href="https://www.dnevnik.bg?utm_source=www.regal.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=dnevnik.bg' });" title="Дневник. Деловият всекидневник на България" target="_blank">Дневник</a></li>
		<li><a href="https://www.karieri.bg?utm_source=www.regal.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=karieri.bg' });" title="Информационен център за работа, обучение и човешки ресурси" target="_blank">Кариери</a></li>
		<li><a href="https://www.bacchus.bg?utm_source=www.regal.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=bacchus.bg' });" title="Бакхус - Списание за вино и гурме култура" target="_blank">Бакхус</a></li>
		<li><a href="https://www.odit.info?utm_source=www.regal.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=odit.info' });" title="odit.info" target="_blank">Одит</a></li>
		<li><a href="https://www.regal.bg?ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=regal.bg' });" title="Издание за бързооборотни стоки" target="_blank">Регал</a></li>
		<li><a href="https://www.digitalk.bg/?utm_source=www.regal.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=digitalk.bg' });" title="Конференция DigitalK" target="_blank">DigitalK </a></li>
		<li><a href="https://www.capital.bg/kquarterly/?utm_source=www.regal.bg&utm_medium=top-lenta&utm_campaign=owned-media&ref=top_lenta" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=capital.bg/kquarterly/' });" title="KQuarterly | Bulgaria explained. Quality reporting and analyses tailored to the needs of foreign business individuals" target="_blank">KQuarterly</a></li>
		<li class="blue"><a href="https://www.capital.bg/k10-2018/?utm_source=Capital-top-lenta&utm_medium=Link&utm_campaign=K10" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=capital.bg/k10-2018/' });" title="К10 | Класация на банките в България" target="_blank">К10</a></li>
		<li class="blue"><a href="https://www.capital.bg/k100-2018/?utm_source=Capital-top-lenta&utm_medium=Link&utm_campaign=K100" onclick="ga('send', { 'hitType': 'event', 'eventCategory': 'lgTopLenta', 'eventAction': 'Click', 'eventLabel': 'btn=capital.bg/k100-2018/' });" title="К100 | Годишните класации на Капитал - Капитал Топ 100" target="_blank">К100</a></li>
	</ul>
	
					<div class="id" id="idbar" data-lguserid="">
	
	<span class="inout">
		<a href="https://id.capital.bg/_user/registration" target="_blank" onclick="ga('send', { 'hitType': 'pageview', 'page': '/virtual/register/header', 'title': 'Клик на Регистрация' 
			});">Регистрация</a>
	</span>
	<ul class="options">
		<li><a href="https://id.capital.bg/newsletters" target="_blank">Бюлетини</a></li>
		<li class="middle">/</li>
		<li class="last"><a href="https://id.capital.bg/" target="_blank">Защо да се регистрирам?</a></li>
		<li class="middle">/</li>
		<li><a href="javascript:void(0);" title="влизане в системата, ако вече сте се регистрирали" onclick="openlogin();">Вход</a></li>
	</ul>
	<script type="text/javascript">var lgAnalyticsSegment = 'guests';</script>
	
		
	<form action="/search.php" class="search" id="lgSearchForm">
		<a class="where" href="#"><img src="https://id.capital.bg/img/icons/sites/common.gif" alt="" /></a>
		<ul class="sites" style="display: none;">
			<li><label for="srch_ideconomedia"><input value="ideconomedia" name="searchin" id="srch_ideconomedia" type="radio" />id.capital.bg</label></li>
			<li><label for="srch_dnevnik"><input value="dnevnik" type="radio" name="searchin" id="srch_dnevnik" />Дневник</label></li>
			<li><label for="srch_evropa"><input value="evropa" type="radio" name="searchin" id="srch_evropa" />Европа Дневник</label></li>
			<li><label for="srch_biznes"><input value="biznes" type="radio" name="searchin" id="srch_biznes" />Бизнес Дневник</label></li>
			<li><label for="srch_live"><input value="live" type="radio" name="searchin" id="srch_live" />Дневник L!VE</label></li>
			<li><label for="srch_capital"><input value="capital" type="radio" name="searchin" id="srch_capital" />Капитал</label></li>
			<li><label for="srch_karieri"><input value="karieri" type="radio" name="searchin" id="srch_karieri" />Кариери</label></li>
			<li><label for="srch_horemag"><input value="horemag" type="radio" name="searchin" id="srch_horemag" />Хоремаг</label></li>
			<li><label for="srch_regal"><input value="regal" type="radio" name="searchin" id="srch_regal" />Регал</label></li>
			<li><label for="srch_fp"><input value="fp" type="radio" name="searchin" id="srch_fp" />Foreign Policy - България</label></li>
			<li><label for="srch_stroitelstvo"><input value="stroitelstvo" type="radio" name="searchin" id="srch_stroitelstvo" />Градът.bg</label></li>
			<li><label for="srch_imoti"><input value="imoti" type="radio" name="searchin" id="srch_imoti" />Индекс Имоти</label></li>
			<li><label for="srch_bacchus"><input value="bacchus" type="radio" name="searchin" id="srch_bacchus" />Бакхус</label></li>			
		</ul>
		<input class="text" type="text" name="stext" value="Търсене" label="Търсене" />
		<a class="submit" title="Търсене" href="#">Търсене</a>
	</form>

	<script type="text/javascript">localloginurl = '/login/index.php';</script>
	</div>
				</div>
			</div>
			<div id="pageCont">
			

	
		<div id="header">
			<a href="/" class="logo" title="Към началото на Regal.bg"></a>
			
		<div class="article">
			<a href="https://www.regal.bg/novini/regulacii/2018/10/03/3320809_promenite_za_kasovite_aparati_sa_publikuvani_s_malko/" title="Промените за касовите апарати са публикувани. С малко облекчение за бизнеса" ><img src="/shimg/zx70y70_3320808.jpg" alt="Промените за касовите апарати са публикувани. С малко облекчение за бизнеса" /></a>
			<a href="https://www.regal.bg/novini/regulacii/2018/10/03/3320809_promenite_za_kasovite_aparati_sa_publikuvani_s_malko/" class="title"> Промените за касовите апарати са публикувани. С малко облекчение за...</a>
		</div>
	
		<div class="article">
			<a href="https://www.regal.bg/novini/konsult/2016/12/20/2886901_metro_startira_programa_za_razvitie_na_digitalni/" title="METRO стартира програма за развитие на дигитални приложения в търговията" ><img src="/shimg/zx70y70_2886902.jpg" alt="METRO стартира програма за развитие на дигитални приложения в търговията" /></a>
			<a href="https://www.regal.bg/novini/konsult/2016/12/20/2886901_metro_startira_programa_za_razvitie_na_digitalni/" class="title"> METRO стартира програма за развитие на дигитални приложения в търговията</a>
		</div>
	
		<div class="article">
			<a href="https://www.regal.bg/novini/tendencii/2018/08/20/3299012_nai-golemite_rabotodateli_novi_populneniia_zaradi/" title="Най-големите работодатели: Нови попълнения заради външни пазари" ><img src="/shimg/zx70y70_3299023.jpg" alt="Най-големите работодатели: Нови попълнения заради външни пазари" /></a>
			<a href="https://www.regal.bg/novini/tendencii/2018/08/20/3299012_nai-golemite_rabotodateli_novi_populneniia_zaradi/" class="title"> Най-големите работодатели: Нови попълнения заради външни пазари</a>
		</div>
	
		</div> <!-- end of header -->
		<div class="clear"></div>
	
	
	<div class="innermenulink">
		<ul class="menulink">
		<li class="home"><a title="Начална страница на Regal.bg" href="/index.php"><span>Начало</span></a></li>
		
		<li class="active" >
			<a title="Новини" href="/novini/">
				<span>Новини</span>
			</a>
		</li>
	
		<li  >
			<a title="Списанието" href="/arc.php">
				<span>Списанието</span>
			</a>
		</li>
	
		<li  >
			<a title="Каталог на бранша" href="/sectcard.php">
				<span>Каталог на бранша</span>
			</a>
		</li>
	
		<li  >
			<a title="Продукти и промоции" href="/produkti_i_promocii/">
				<span>Продукти и промоции</span>
			</a>
		</li>
	
		<li  >
			<a title="Храни" href="/hrani.php">
				<span>Храни</span>
			</a>
		</li>
	
		<li  >
			<a title="Retail in Detail" href="/retailindetail/">
				<span>Retail in Detail</span>
			</a>
		</li>
	
		<li style="float: none;">
			<ul class="menulinkright">
				

		<li ><a title="Реклама" href="st.php?page=reklamaregal"><span>Реклама</span></a></li>
		<li ><a title="Абонамент" href="http://www.economedia.bg/offers.php?izd=10&type=1&abontype=1"><span>Абонамент</span></a></li>
		<li class="fb"><a href="https://www.facebook.com/pages/%D0%A0%D0%B5%D0%B3%D0%B0%D0%BB/54889824894" target="_blank" rel="nofollow"><span>Facebook</span></a></li>
		<li class="fb"><a href="https://www.linkedin.com/company/%D1%80%D0%B5%D0%B3%D0%B0%D0%BB?trk=biz-companies-cym" target="_blank" rel="nofollow"><span>Linkedin</span></a></li>

	
			</ul>
			</li>
		</ul>	 <!-- end of menulink -->	
		
		<ul class="submenulink">
			
		<li class="active"><a title="България" href="/novini/bulgaria/"><img class="left" src="/i/hoverpxsubindark.gif" /><span>България</span><img class="right" src="/i/hoverpxsubindark.gif" /></a></li>
	
		<li ><a title="Свят" href="/novini/sviat/"><img class="left" src="/i/hoverpxsubindark.gif" /><span>Свят</span><img class="right" src="/i/hoverpxsubindark.gif" /></a></li>
	
		<li ><a title="Събития" href="/novini/subitiia/"><img class="left" src="/i/hoverpxsubindark.gif" /><span>Събития</span><img class="right" src="/i/hoverpxsubindark.gif" /></a></li>
	
		<li ><a title="Търговци" href="/novini/targovci/"><img class="left" src="/i/hoverpxsubindark.gif" /><span>Търговци</span><img class="right" src="/i/hoverpxsubindark.gif" /></a></li>
	
		<li ><a title="Пазари" href="/novini/pazari/"><img class="left" src="/i/hoverpxsubindark.gif" /><span>Пазари</span><img class="right" src="/i/hoverpxsubindark.gif" /></a></li>
	
		<li ><a title="Лице" href="/novini/lice/"><img class="left" src="/i/hoverpxsubindark.gif" /><span>Лице</span><img class="right" src="/i/hoverpxsubindark.gif" /></a></li>
	
		<li ><a title="Производители" href="/novini/proizvoditeli/"><img class="left" src="/i/hoverpxsubindark.gif" /><span>Производители</span><img class="right" src="/i/hoverpxsubindark.gif" /></a></li>
	
		<li ><a title="Анализи" href="/novini/analizi/"><img class="left" src="/i/hoverpxsubindark.gif" /><span>Анализи</span><img class="right" src="/i/hoverpxsubindark.gif" /></a></li>
	
		<li ><a title="Коментари" href="/novini/komentari/"><img class="left" src="/i/hoverpxsubindark.gif" /><span>Коментари</span><img class="right" src="/i/hoverpxsubindark.gif" /></a></li>
	
		<li ><a title="Регулации" href="/novini/regulacii/"><img class="left" src="/i/hoverpxsubindark.gif" /><span>Регулации</span><img class="right" src="/i/hoverpxsubindark.gif" /></a></li>
	
		<li ><a title="Тенденции" href="/novini/tendencii/"><img class="left" src="/i/hoverpxsubindark.gif" /><span>Тенденции</span><img class="right" src="/i/hoverpxsubindark.gif" /></a></li>
	
		<li ><a title="Консулт" href="/novini/konsult/"><img class="left" src="/i/hoverpxsubindark.gif" /><span>Консулт</span><img class="right" src="/i/hoverpxsubindark.gif" /></a></li>
	
		</ul>	 <!-- end of menulink -->	
		
	</div> <!-- end of innermenulink -->


	
		<div id="topBanRow">
		<!-- /149508300/Regal.bg_InnerPages_Megaboard_940x220 -->
		<div id='div-gpt-ad-1434668468617-2'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1434668468617-2'); });
		</script>
		</div>
	</div>
	
		
	
	<ul class="path"> 
			<li><a title="Начало" href="/index.php">Начало</a></li>

	 <li> <a href="/novini/">Новини</a></li> <li> <a href="/novini/bulgaria/">България</a></li>
		Стела Първанова: Only Actions Matter
		</ul>	
	
	<div id="maincontent">
		
		<div id="leftcolum">
			<div class="story">
				<!-- google_ad_section_start -->
				
				<h1>Стела Първанова: Only Actions Matter</h1>
				<span>Стела е лектор на RID 2018. Тя е търговски директор на "Кауфланд България" ще вземе участие в дискусионен панел за готовността на бизнес средата в България да посрещне ритейла на бъдещето</span>
				<div class="author">
					<span>Автор: Капитал</span> 
					22 октомври 2018 
				</div> <!-- end of autor -->
				
		<ul class="regalShare">
			<li class="fblike">
			<iframe allowTransparency="true"  rel="nofollow" src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.regal.bg%2F3330220%2F&amp;locale=en_US&amp;layout=button_count&amp;show_faces=false&amp;width=90&amp;action=like&amp;font=tahoma&amp;colorscheme=dark&amp;height=20" scrolling="no" frameborder="0" ></iframe>
		</li>
			<li class="facebook">
				<script>function fbs_click() {
					u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;
				}</script>
				<a target="_blank" title="Споделяне във Facebook" rel="nofollow" href="http://www.facebook.com/share.php?u=http://www.regal.bg/show.php?storyid=3330220" onclick="return fbs_click()">Facebook</a>
			</li>
			<li class="twitter">
				<a title="Споделяне в Twitter" target="_blank" rel="nofollow" href="http://twitter.com/share?text=%D0%A1%D1%82%D0%B5%D0%BB%D0%B0+%D0%9F%D1%8A%D1%80%D0%B2%D0%B0%D0%BD%D0%BE%D0%B2%D0%B0%3A+Only+Actions+Matter&url=http://www.regal.bg/3330220/" >Twitter</a>
			</li>
			<li class="email">
				<a title="Споделяне на статията по email" href="/sendto.php?storyid=3330220">Email</a>
			</li>
			<li class="recomend" id="recomend"></li><script type="text/javascript">showvoteform(3330220, 0, 'recomend');</script>
		</ul>
		
				<div class="print">
					<a class="mini"  href="javascript: void(0);" onclick="resize('-');return false;"></a> 
					<a class="mini big"  href="javascript: void(0);" onclick="resize('+');return false;"></a>
					<a href="/print.php?storyid=3330220"></a> 
				</div>
					
					<div class="article">
						<!-- banner -->
						
	<div class="bigimgarticle">
		<img src="/shimg/dx590_3329438.jpg" border="0" alt="" />
		<p>
			<span></span> 
			Стела Първанова, директор "Търговия и маркетинг" и член на УС на "Кауфланд България"<br/> 
			<span>Фотограф:  Капитал </span>
		
		</p>
	</div>	<!-- end rightimgarticle -->
	
	
						<p class="fontSize0">
							<span id="ourStoryContent" class="scnt">
								<table class="news_tblwide"><tbody><tr><td>Стела Първанова е един от лекторите на <strong><a href="https://events.economedia.bg/event/90?utm_source=regal-statia&utm_medium=Link&utm_campaign=RID2018" target="_blank">Retail in Detail 2018: Transforming Retail together: How to adapt to the new frontiers</a>.</strong> Темата, която ще води е "<strong>Only Actions Matter!</strong>" и ще участва в дискусионен панел "<strong>Готова ли е бизнес средата в България да посрещне ритейла на бъдещето</strong>"</td></tr></tbody></table><br />Лидерството трябва да е действие, а не позиция и най-голямата търговска верига за бързооборотни стоки на българския пазар следва безрезервно това правило. От девет години насам местното дружество на германската Kaufland – "Кауфланд България" е несменяем първенец по приходи от продажби. През 2017 г. то е единственото в ритейла, чийто оборот доближава 1.8 млрд. лв. - резултат, над два пъти по-голям от този на втората и третата търговски вериги в класацията по приходи.<br /><br />Kaufland е част от германската Schwarz Gruppe, която има повече 12 хил. магазина в 29 държави. Очакванията са, че през 2018 г. стойността на продажбите на групата ще надхвърлят 100 млрд. евро. Местното дружество "Кауфланд България" управлява 58 хипермаркета в 33 града на страната.<br /><br />Възходът на веригата в България започва във време, в което търсенето се ръководи най-вече от ниските цени и възможността всичко да бъде намерено на едно място. Днес конкуренцията е много по-голяма, а добавената стойност и приятното преживяване в пазаруването са равнозначни на изгодната цена потребителски приоритети. За да отговори на новите нужди, Kaufland също минава през процес на промени. Веригата започна поетапно осъвременяване на магазините си и сменя не само облика, но и философията си. През последните години тя значително обогати асортимента със здравословни и биохрани, продължи да работи за доброто равновесие между качество и цена и да разширява присъствието на собствени марки, за да го постигне. Компанията прави постоянни инвестиции в нови технологии и е носител на отличия за иновации и зелени практики.<br /><br />През всички тези години пътя на промените заедно с "Кауфланд България" преминава и Стела Първанова. Тя е част от екипа на дружеството от стъпването на веригата на българския пазар през 2006 г. През 2016 г. поема поста на търговски директор и става член на управителния съвет. Била е на различни ръководни позиции в дирекция "Търговия и маркетинг". Преди да се присъедини към екипа на Kaufland, работи в мениджмънта на Procter&Gamble и L’Oreal. Завършила е "Икономика и управление на индустрията".<br /><br />Стела Първанова ще участва в дискусионния панел на форума Retail in Detail, който ще се проведе на 30 октомври в Sofia Event Center. Темата на дебата е "Готова ли е бизнес средата в България да посрещне ритейла на бъдещето", а сред участниците в разговора ще бъдат изпълнителният директор на Lidl Милена Драгийска- Денчева, ръководителят "Проекти и процеси" на Billa Стоян Тачев и председателят на борда на управителите на "dm България" Андрей Петров.<br /><br /><a href="https://events.economedia.bg/event/90?utm_source=regal-statia&utm_medium=Link&utm_campaign=RID2018" target="_blank">
	<div class="bigimgarticle">
		<img src="/shimg/dx590_3330222.jpg" border="0" alt="" />
		<p>
			<span></span> 
			 
			<span>  </span>
		
		</p>
	</div>	<!-- end rightimgarticle -->
	
	</a><br /><em><strong><a href="https://events.economedia.bg/event/90?utm_source=regal-statia&utm_medium=Link&utm_campaign=RID2018" target="_blank">Retail in Detail</a> </strong>е първото специализирано събитие за бизнеса с бързооборотни стоки в България. За своето тринадесетгодишно съществуване форумът се утвърди като най-значимата платформа за обмяна на опит и контакти не само за FMCG търговията и производството, но и за ритейл сектора като цяло.<br />През 2018 г. събитието се фокусира върху новите тенденции, които променят търговията на дребно в световен мащаб. </em><em>Повече информация за програмата и условията за регистрация <a href="https://events.economedia.bg/event/90?utm_source=regal-statia&utm_medium=Link&utm_campaign=RID2018" style="color: rgb(7, 130, 193);" target="_blank">вижте тук</a>.</em><br />
							</span>
						</p>
						
						
		<ul class="regalShare bottomShareLine">
			<li class="fblike">
			<iframe allowTransparency="true"  rel="nofollow" src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.regal.bg%2F3330220%2F&amp;locale=en_US&amp;layout=button_count&amp;show_faces=false&amp;width=90&amp;action=like&amp;font=tahoma&amp;colorscheme=dark&amp;height=20" scrolling="no" frameborder="0" ></iframe>
		</li>
			<li class="facebook">
				<script>function fbs_click() {
					u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;
				}</script>
				<a target="_blank" title="Споделяне във Facebook" rel="nofollow" href="http://www.facebook.com/share.php?u=http://www.regal.bg/show.php?storyid=3330220" onclick="return fbs_click()">Facebook</a>
			</li>
			<li class="twitter">
				<a title="Споделяне в Twitter" target="_blank" rel="nofollow" href="http://twitter.com/share?text=%D0%A1%D1%82%D0%B5%D0%BB%D0%B0+%D0%9F%D1%8A%D1%80%D0%B2%D0%B0%D0%BD%D0%BE%D0%B2%D0%B0%3A+Only+Actions+Matter&url=http://www.regal.bg/3330220/" >Twitter</a>
			</li>
			<li class="email">
				<a title="Споделяне на статията по email" href="/sendto.php?storyid=3330220">Email</a>
			</li>
			<li class="recomend" id="recomend"></li><script type="text/javascript">showvoteform(3330220, 0, 'recomend');</script>
		</ul>
		
						<!-- google_ad_section_end -->
					</div> <!-- end of article -->
					<div class="banner468x60">
		<!-- /149508300/Regal.bg_Inner_Pages_468x60 -->
		<div id='div-gpt-ad-1434668468617-0' style='/*height:60px; width:468px;*/'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1434668468617-0'); });
		</script>
		</div>
	</div>
	
		
		<div class="clear"></div>
		
		</div><!--  end story -->
	</div>	<!-- end leftcolum -->
	
	<div id="rightcolom">
		
	
		 <form class="email" id="newsletter" method="post" action="nwletter.php">
			<div class="blockNewsletter">
				<div class="Newslettertop">
					<span><a href="/st.php?page=newsletter" title="Бюлетинът на Регал">Бюлетинът на Регал</a></span>
					<span><a href="/letters.php" title="Архив на бюлетините">Архив на бюлетините</a></span>
					<input type="hidden"  name="type" value="1" />
					<input type="hidden" name="op" value="1" />
				</div>
				<div class="Newsletterbody">
					<p><strong>Най-важните новини от седмицата.</strong></p>
						<input type="text" onblur="rldContentBuletin2(this)" onfocus="rldContentBuletin(this)" value="Вашият email адрес" name="nwemail"/>
						<input type="submit" class="button" value="Абониране"/>

				</div>
			</div> 
		</form>
	
	
		<div class="magaziner kareevents">
            <div>Събития</div>
		<a href="https://events.economedia.bg/event/90?utm_source=regal.bg-sabitie-home-page&utm_medium=Link&utm_campaign=RID2018" title="Retail in detail 2018" ><img src="/shimg/zxn145y115_3310597.jpg" alt="Retail in detail 2018" /></a>
		<div class="middlerowfooter">
		<h3><a href="https://events.economedia.bg/event/90?utm_source=regal.bg-sabitie-home-page&utm_medium=Link&utm_campaign=RID2018&ref=karercol">Retail in detail 2018</a></h3>
		<h4>Transforming Retail Together. How to Adapt to the New Frontiers</h4>
		</div>
	</div>
		
		<div class="ban">
			<div class="bannermedium"><h2><a title="Реклама" href="/st.php?page=reklamaregal#Regal_bg"><img src="/i/mediumbannerheader.gif"/></a></h2><span>
		<!-- /149508300/Regal.bg_Inner_Pages_300x250 -->
		<div id='div-gpt-ad-1434668468617-3'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1434668468617-3'); });
		</script>
		</div>
	</span></div>
		</div>
	
		<!-- banner widget branding -->
		<div class="rightcolFbBox">
	<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<div class="fb-page" data-href="https://www.facebook.com/Regal.bg" data-width="300" data-height="300" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
			<div class="fb-xfbml-parse-ignore">
				<blockquote cite="https://www.facebook.com/Regal.bg">
					<a href="https://www.facebook.com/Regal.bg">Регал</a>
				</blockquote>
			</div>
		</div>
	</div>
		
		<div class="news noborder" style="margin-top: 20px;">
			<span class="title widgetCareersTitle"><a href="https://www.karieri.bg/obiavi_za_rabota/?source=dnevnik.bg">Обяви за работа от Кариери </a></span>
			<div style="width:300px; height:380px; margin-bottom: 10px;">
				<iframe  scrolling="no" height="380px" frameborder="0" src="https://www.karieri.bg/widget.php?suffix=pazari&banpage=249"></iframe>
			</div>
		</div>
	
		
		<div class="newslast">
		<h2><a title="Последни новини" href="/novini/bulgaria/">Последни новини</a></h2>
				<ul>
	
		<li>
			<span ''>
				<a href="/show.php?storyid=3330220" title="Стела Първанова: Only Actions Matter">Стела Първанова: Only Actions Matter</a>
			</span>
		</li>
	
		<li>
			<span ''>
				<a href="/show.php?storyid=3331208" title="Гърция очаква оферти за приватизацията на Hellenic Petroleum през ноември">Гърция очаква оферти за приватизацията на Hellenic Petroleum през ноември</a>
			</span>
		</li>
	
		<li>
			<span ''>
				<a href="/show.php?storyid=3330350" title="Лимитът на безконтактните покупки с Mastercard се вдига на 50 лв. от пролетта">Лимитът на безконтактните покупки с Mastercard се вдига на 50 лв. от пролетта</a>
			</span>
		</li>
	
		<li>
			<span ''>
				<a href="/show.php?storyid=3330192" title="Кейт Маер: Как да преобразим потребителското изживяване">Кейт Маер: Как да преобразим потребителското изживяване</a>
			</span>
		</li>
	
		<li>
			<span 'class="hidden"'>
				<a href="https://events.economedia.bg/event/90?utm_source=RiD-link-home-page-regal.bg&utm_medium=Link&utm_campaign=RID" title="Побързайте да закупите своя билет за Retail in Detail 2018 с 30% отстъпка до 12 октомври">Побързайте да закупите своя билет за Retail in Detail 2018 с 30% отстъпка до 12 октомври</a>
			</span>
		</li>
	
			</ul>
			</div> <!-- newslast end -->

	
		
		
	
		
	<div class="magaziner">
	<div><a title="Таен клиент" href="">Таен клиент</a></div>
		<a href="/show.php?storyid=2655775" title="Нехранителните стоки - с нови по-високи цени през ноември" ><img src="/shimg/zx145y80_2655773.jpg" alt="Нехранителните стоки - с нови по-високи цени през ноември" /></a>
		<div><a href="/show.php?storyid=2655775" title="Нехранителните стоки - с нови по-високи цени през ноември">Нехранителните стоки - с нови по-високи цени през ноември</a></div>
		<span>Поскъпват и три от четирите млечни категории в кошницата на тайния клиент</span>
	</div><!-- end of magaziner -->
	
	
		
	<div class="magaziner">
	<div><a title="Пазари" href="">Пазари</a></div>
		<a href="/novini/pazari/2016/04/12/2740855_namaliava_potreblenieto_na_zehtin_i_olio/" title="Намалява потреблението на зехтин и олио" ><img src="/shimg/zx140y80_2740849.jpg" alt="Намалява потреблението на зехтин и олио" /></a>
		<div><a href="/novini/pazari/2016/04/12/2740855_namaliava_potreblenieto_na_zehtin_i_olio/" title="Намалява потреблението на зехтин и олио">Намалява потреблението на зехтин и олио</a></div>
		<span>Зехтин се купува повече в модерната търговия, олио - в традиционната</span>
	</div><!-- end of magaziner -->

	
		
	<div class="magaziner">
	<div><a title="Търговци" href="">Търговци</a></div>
		<a href="/novini/targovci/2016/04/15/2743121_makedonskata_aldi_vliza_v_bulgariia/" title="&quot;Македонската &quot;Алди&quot; влиза в България" ><img src="/shimg/zx145y80_2743158.jpg" alt="&quot;Македонската &quot;Алди&quot; влиза в България" /></a>
		<div><a href="/novini/targovci/2016/04/15/2743121_makedonskata_aldi_vliza_v_bulgariia/" title="&quot;Македонската &quot;Алди&quot; влиза в България">"Македонската "Алди" влиза в България</a></div>
		<span>Хард дискаунтърът "КАМ Маркет" започва да открива магазини в София</span>
	</div><!-- end of magaziner -->

	
		
		
	</div><!-- rightcolom end -->
	
	<div class="bottomborder"></div>
	</div> <!-- end of maincontent -->
	
		<div id="footer">
			<div class="menulinkbottom">
				<a href="" title="Към началото на Regal.bg"><img src="/i/logosmall.gif"/></a>
				<ul>
					<li><a href="/st.php?page=aboutus" title="За нас">за нас</a></li>
					<li><a href="/st.php?page=contactsregal" title="Kонтакт">контакт</a></li>
					<li><a href="https://www.economedia.bg/offers.php?izd=10&type=1&abontype=1" title="Aбонамент">абонамент</a></li>
					<li><a href="https://mediakit.economedia.bg/advertising/#headerMenu" title="Реклама" target="_blank">реклама</a></li>
					<li><a class="borderhidden" href="/rss.php" title="RSS новини">RSS новини</a></li>
					
				</ul>
			</div><!-- end of menulinkbottom -->
					
			<div id="ikonomediabottom">
				
<div id="mainBottomNavBand">
<p><span class="mainTopLink">Бизнес:</span>
	<a class="mainTopLink" target="_blank" href="http://www.capital.bg/" title="Вестник Капитал. Прогнози, които се сбъдват">Капитал</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.karieri.bg/" title="Информационен център за работа, обучение и човешки ресурси">Кариери</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.dnevnik.bg/biznes/" title="Борсова информация, акции, индекси, валути, българска фондова борса">Бизнес</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.regal.bg/" title="Издание за бързооборотни стоки">Регал</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://gradat.bg/" title="Градът.bg - новини, анализи и коментари за градско развитие, инвестиции, инфраструктура">Градът.bg</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.odit.info/" title="odit.info">Одит</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.foton.bg/" title="Foton.bg">Foton.bg</a>
</p>
<p><span class="mainTopLink">Новини:</span>
	<a class="mainTopLink" target="_blank" href="http://www.dnevnik.bg/" title="Вестник Дневник. Деловият всекидневник на България">Дневник</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.dnevnik.bg/evropa/" title="Новини от Европейския съюз. Бизнес, пътувания, европейски директиви, конкурси и регулации">Европа</a>
</p>
<p><span class="mainTopLink">IT:</span>
	<a class="mainTopLink" target="_blank" href="http://www.idg.bg/" title="ИТ портал за новини, програми и цени">IDG.BG</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.computerworld.bg/" title="Националният седмичник за информационни технологии и бизнес">Computerworld</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.pcworld.bg/" title="Водещото списание за компютри и Интернет - хардуер, софтуер, тестове">PC&nbsp;World</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.cio.bg/" title="Информационни технологии за ефективното управление на бизнеса – ERP, CRM, CAD/CAM, GIS">CIO</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.networkworld.bg/" title="Списание за мрежи и комуникации">Networkworld</a>
</p>
<p><span class="mainTopLink">Развлечение:</span>
	<a class="mainTopLink" target="_blank" href="http://www.bacchus.bg/" title="Бакхус - Списание за вино и гурме култура">Бакхус</a> &#8226;
	<a class="mainTopLink" target="_blank" href="http://www.capital.bg/light/" title="LIGHT - приложение за свободно време на Капитал. Идеи за седмицата, мода, кино, DVD, театър, музика, shopping">LIGHT</a>
</p>
<p><span class="mainTopLink">На английски:</span>
	<a class="mainTopLink" target="_blank" href="http://www.capital.bg/kquarterly/" title="Kapital Quarterly">KQuarterly</a>
</p>
</div>
	
			</div>
			
			<div class="footer">
				<p class="mobiLink"><a href="//www.regal.bg/novini/bulgaria/2018/10/22/3330220_stela_purvanova_only_actions_matter/?sitever=m" rel="nofollow">Към мобилната версия на сайта</a></p>
				
	<p>&copy;2006-2018 Икономедиа АД съгласно <a target="_blank" href="https://www.economedia.bg/terms.php">Общи условия</a> за ползване <img src="https://www.dnevnik.bg/i/uragan/icons/new.gif" alt="ново" style="vertical-align: middle;" />. <a href="https://www.economedia.bg/cookies" target="_blank">Политика за бисквитките</a> <img src="https://www.dnevnik.bg/i/uragan/icons/new.gif" alt="ново" style="vertical-align: middle;float:none;" /> . <a href="https://www.economedia.bg/privacy" target="_blank" title="Декларация за поверителност">Декларация за поверителност</a>
		<img src="https://www.dnevnik.bg/i/uragan/icons/new.gif" alt="ново" style="vertical-align: middle;float:none;" /><br /> 
	Уеб разработка на <a target="_blank" href="https://www.economedia.bg/">Икономедиа</a> + дизайн на <a title="Cog Graphics" href="http://www.coggraphics.com/" rel="nofollow" target="_blank">Cog Graphics</a>. Някои снимки &copy; 2009 Associated Press и Reuters. Всички права запазени.<br />
	Действителни собственици на настоящото издание са <a href="http://ivoprokopiev.com" target="_blank">Иво Георгиев Прокопиев</a> и <a href="http://www.karieri.bg/karieri/profile/695266__teodor_zahov/" target="_blank">Теодор Иванов Захов</a>.
	</p>
	
			</div>
			
			<div class="counter">
					<p>
						
<!- NACHALO NA TYXO.BG BROYACH -->
<a ref="nofollow" href="https://www.tyxo.bg/?8570" title="Tyxo.bg counter" target="_blank"><script language=JavaScript>
<!--
d=document;d.write('<img width=80 height=15 border=0 alt="Tyxo.bg counter"');
d.write(' src="https://cnt.tyxo.bg/8570?rnd='+Math.round(Math.random()*2147483647));
d.write('&sp='+screen.width+'x'+screen.height+'&r='+escape(d.referrer)+'" /></a>');
//-->
</script><noscript><img src="https://cnt.tyxo.bg/8570" width=80 height=15 border=0
alt="Tyxo.bg counter" /></noscript></a>
<!- KRAI NA TYXO.BG BROYACH -->

<!-- (C)2000-2014 Gemius SA - gemiusAudience / regal.bg / Others -->
				<script type="text/javascript">
				var pp_gemius_identifier = 'bQc634c_L_h5pYf3woQgWrccDtyYkE_fXgsP4W5de8j.r7';
				// lines below shouldn't be edited
				function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
				gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
				(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
				gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
				</script>

    <script async src="https://cdn.onthe.io/io.js/FsVugi5D6meH"></script>
    
        <script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: "https://www.regal.bg/novini/bulgaria/2018/10/22/3330220_stela_purvanova_only_actions_matter/",
            page_title: "Стела Първанова: Only Actions Matter - Новини - Regal.bg",
            page_type: "article",
            page_language: "bg",
            page_url_canonical: "https://www.regal.bg/novini/bulgaria/2018/10/22/3330220_stela_purvanova_only_actions_matter/",
            
            article_categories: ["Новини"],
            article_subcategories: [""],
            
            
            article_publication_date: "Mon, 22 October 2018 11:56:00 EET",
        });
        </script>
        
    

					</p>
			</div>
		</div><!-- end of footer -->
		<div id="outerdiv">
			<div id="overlayBanner">
				
		<!-- /149508300/Regal.bg_InnerPages_Top_Layer_banner -->
		<div id='div-gpt-ad-1434668468617-4'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1434668468617-4'); });
		</script>
		</div>
	
			</div>
		</div>
	</div><!-- end of wrapper -->
	
	</body>
	</html>
	
	